تلفن های ضد آب و هوا
video
تلفن های ضد آب و هوا

تلفن های ضد آب و هوا

طراحی شده برای مقاومت در برابر محیط های شدید، تلفن های SC{0}}WR01 در فضای باز ضد آب و هوا ارتباط قابل اعتماد را در مکان های{2}پرخطر مانند کارخانه های پتروشیمی، معادن، و تنظیمات صنعتی مختلف تضمین می کند و دارای ساختاری محکم با درجه IP بالا برای مقاومت در برابر آب و گرد و غبار برای اطمینان از عملکرد مداوم است. نصب همه‌کاره از طریق گزینه‌های نصب روی دیوار یا قطب پشتیبانی می‌شود و امکان نصب آسان در پیکربندی‌های مختلف را فراهم می‌کند. علاوه بر این، استانداردهای CE، RoHS، ISO9001:2008، و TUV را به طور کامل تایید می کند و الزامات بین المللی سختگیرانه برای ایمنی، کیفیت و انطباق با محیط زیست را برآورده می کند.

شرح

معرفی مختصر

 

SC-WR01تلفن ضد آب و هوابرای برقراری ارتباط قابل اعتماد در محیط های سخت بیرونی و صنعتی طراحی شده است. برای کارخانه های پتروشیمی، معادن، تونل ها، بزرگراه ها، سایت های صنعتی و سایر مکان هایی که در معرض گرد و غبار، رطوبت، ضربه و شرایط آب و هوایی متغیر هستند مناسب است.

با یک محفظه کامپوزیت دارای رتبه IP67-، SC-WR01 محافظت قوی در برابر آب و گرد و غبار ایجاد می‌کند. این واحد از نصب دیواری یا پایه‌دار پشتیبانی می‌کند و می‌تواند برای ارتباطات فیبر نوری SIP، آنالوگ یا مستقیم پیکربندی شود. همچنین با لوازم جانبی اختیاری مانند بلندگوی 30 واتی و چراغ هشدار LED موجود است.

SC-WR01 با CE، RoHS، ISO9001:2008، و TUV{4}} مطابق با مستندات محصول قابل اجرا در دسترس است.

 

ویژگی های محصول

 

  1. SC{0}}WR01 از مواد کامپوزیتی بادوام ساخته شده است و به گونه ای طراحی شده است که در برابر آسیب ضربه مقاومت کند. این محفظه با رتبه حفاظتی IP67، ضد آب،{4}}مقاوم در برابر رطوبت، مقاوم در برابر گرد و غبار-و مناسب برای محیط‌هایی با دمای پایین-است. از پروتکل‌های استاندارد شبکه SIP برای ارتباطات قابل اعتماد پشتیبانی می‌کند.

  2. یک بلندگوی اختیاری 30 واتی و چراغ چشمک زن LED را می توان برای عملکردهای هشدار و اعلان در هنگام تماس های ورودی نصب کرد. چندین شماره شماره گیری سریع{2}}همچنین می توانند از قبل-برای تماس سریع ذخیره شوند.
  3. این سیستم از تشخیص تعداد زنگ-پشتیبانی می‌کند و می‌تواند به‌طور خودکار پخش را پس از تعداد از پیش تعیین‌شده‌ای از زنگ‌ها آغاز کند. تشخیص آهنگ مشغول-به دستگاه اجازه می‌دهد تا تماس‌ها را به‌طور خودکار پایان دهد. چراغ هشدار LED هنگام تماس های دریافتی چشمک می زند تا یک نشانه بصری واضح ارائه دهد.
  4. این دستگاه مجهز به دکمه اینترکام است و از عملکردهای اینترکام و پخش پشتیبانی می کند. رنگ ها و پیکربندی های مختلف محوطه را می توان با توجه به نیازهای پروژه سفارشی کرد.
  5. چراغ هشدار و تلفن را می توان در یک واحد ادغام کرد و نصب را در مقایسه با دستگاه های جداگانه ساده تر می کند. سوئیچ قلاب نی مغناطیسی امکان عملکرد سریع و مطمئن گوشی را فراهم می کند.
  6. تماس های خروجی در صورت نیاز سیستم ارتباطی از طریق مرکز مانیتورینگ به شماره های خارجی مانند 911 قابل انتقال است.

 

برنامه های کاربردی

 

SC-WR01 می‌تواند در برنامه‌های ارتباطی در فضای باز و صنعتی مانند کارخانه‌های پتروشیمی، معادن، تونل‌ها، بزرگراه‌ها، کارخانه‌ها، مناطق تولید و سایر مکان‌هایی که به تلفن مقاوم IP67 ضد آب و هوا نیاز دارند، استفاده شود.

 

پارامترهای اساسی

 

اندازه

356*273*125mm

وزن

8 کیلوگرم

خروجی صدا

30W

مواد پوسته

مواد جدید مرکب

صفحه کلید

سیلیکون

حالت ارتباط

پروتکل SIP، فیبر نوری آنالوگ و مستقیم

روش نصب

دیوار-نصب شده است

منبع تغذیه

منبع تغذیه 220 ولت (POE و DC اختیاری)

سطح حفاظت

IP67

دمای عملیاتی

-30 درجه تا +75 درجه

 

product-850-849

 

پیکربندی محصول

 

شبکه

  • پشتیبانی از پروتکل های SIP نسخه 1 (RFC 2543) و نسخه 2 (RFC 3261)
  • شامل عملکرد سرور پشتیبان است
  • از سرورهای پراکسی و حالت‌های{0}}به{1} اتصال همتا به همتا پشتیبانی می‌کند
  • پشتیبانی از شماره گیری IP ثابت، DHCP و PPPoE را ارائه می دهد
  • قابلیت های کلاینت TFTP، DHCP و PPPoE را ارائه می دهد
  • خدمات Telnet، HTTP و HTTPS را فعال می کند
  • پشتیبانی از پروتکل SNTP برای همگام سازی زمان شبکه
  • دارای DNS SRV (RFC 3263)
  • شامل عملکرد سرویس گیرنده DNS با سرویس‌های NAT و DHCP داخلی-
  • پشتیبانی از STUN برای نفوذ اینترانت
  • سه حالت DTMF را ارائه می دهد: باند، RFC 2833 و SIP INFO
  • از حالت های پل و روتر پشتیبانی می کند
  • ورود به حساب{0}} مبتنی بر وب را می دهد

ویژگی های خاص

  • یک -گزارش IP یک کلیک

    دکمه هندز{0}رای آزاد را برای تقریباً 10 ثانیه فشار داده و نگه دارید، سپس آن را رها کنید تا به طور خودکار آدرس IP دستگاه گزارش شود. یا، گوشی را بلند کرده و **9 را وارد کنید.114برای گزارش آدرس IP

  • چندین حساب SIP

    SC-WR01 از پنج ثبت حساب SIP پشتیبانی می‌کند. اگر حساب جاری را نمی توان ثبت کرد، دستگاه به طور خودکار به حساب بعدی تغییر می کند تا به حفظ ارتباط کمک کند.

  • دکمه های اضطراری

    دستگاه مجهز به دو دکمه اضطراری برای تماس با یک-لمس است.

 

نمودار ابعاد

 

product-1105-857

محصولات سری

 

127

47

69

64

مدل SC-WR01 SC-WR02 SC-WR03 SC-WR04
اندازه 356*273*125mm 300*180*140 میلی متر 260*254*140 میلی متر 304*185*145 میلی متر
درب √ اختیاری × ×
سطح حفاظت IP67 IP65 IP65 IP65
لوازم جانبی قابل تغییر چراغ بوق و هشدار تعداد دکمه ها چراغ هشدار و پنل دکمه تعداد دکمه ها و بوق و چراغ هشدار

 

سوالات متداول

س: آیا گزینه های سفارشی برای تلفن ضد آب و هوا IP67 موجود است؟

ج: بله. ما سفارشی‌سازی را برای رنگ‌های محوطه، نمادها و سایر الزامات خاص پروژه ارائه می‌کنیم. لوازم جانبی اختیاری مانند بوق و چراغ های هشدار نیز می توانند اضافه شوند.

س: آیا حمل و نقل بین المللی را ارائه می دهید؟

ج: بله. ما از طریق شرکای لجستیکی مانند FedEx و DHL به صورت بین المللی ارسال می کنیم. حمل و نقل دریایی نیز برای سفارشات عمده موجود است.

س: سیاست گارانتی برای این محصول چیست؟

پاسخ: محصول تحت پوشش یک -سال ضمانت برای آسیب‌های غیر انسانی است. بسته به شرایط می توان دستگاه را برای تعمیر بازگرداند، قطعات جایگزین را تهیه کرد و یا راهنمایی فنی برای استفاده روزانه و عیب یابی ارائه کرد.

س: آیا این تلفن ضد آب می تواند در 50 درجه کار کند؟

ج: بله. این محصول می تواند در 50 درجه کار کند. لطفاً برای محدوده دمای عملیاتی کامل به مشخصات محصول تایید شده مراجعه کنید.

س: آیا SC-WR01 برای نصب در فضای باز مناسب است؟

ج: بله. SC{1}}WR01 دارای محفظه دارای استاندارد IP67 است و برای محیط‌های بیرونی و صنعتی در معرض آب، گرد و غبار و شرایط آب و هوایی سخت طراحی شده است.

س: SC-WR01 از چه حالت‌های ارتباطی پشتیبانی می‌کند؟

پاسخ: SC-WR01 از ارتباطات فیبر نوری SIP، آنالوگ و مستقیم پشتیبانی می‌کند و امکان استفاده از آن را با سیستم‌های ارتباطی صنعتی مختلف فراهم می‌کند.

 

 

 

 

 

تگ های محبوب: تلفن های ضد آب، چین تولید کنندگان، تامین کنندگان، تلفن های ضد آب، کارخانه

شما نیز ممکن است دوست داشته باشید

کیسه های خرید